

<!DOCTYPE html>
<html lang="nb">
<head data-uid="10301:7478"><meta name="format-detection" content="telephone=no" />
        <base href="/">
    
<meta http-equiv="X-UA-Compatible" content="IE=edge" />



<script type="text/javascript" src="/script/js/basefunksjoner.js"></script>


<script type="text/javascript" src="/script/jQuery/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/script/jQuery/jquery.acos.js"></script>


<link type="text/css" rel="stylesheet" href="/kunde/css/knapper/buttons.css" />
<link type="text/css" rel="stylesheet" href="/css/Knapper/button-icons.css" />
<link type="text/css" rel="stylesheet" href="/css/deleknapper.css" />
<link type="text/css" rel="stylesheet" href="/Maler/Standard/Handlers/StyleHandler.ashx?bundle=lightbox&portalID=1&sprakID=1&designID=48&v=v16.2.0078" />
<link type="text/css" rel="stylesheet" href="/kunde/ikt-orkide/css/surnadal.css?v=20190430" />
<link type="text/css" rel="stylesheet" href="/kunde/ikt-orkide/css/custom.css?v=20190430" />
<link type="text/css" rel="stylesheet" href="/css/tilbakemelding.css" />

	<meta name="viewport" content="width=device-width, initial-scale=1" />
    
    
    
    
	
<title>
	Kreftkoordinator - Surnadal kommmune
</title><link href="/css/css.ashx?MId1=7478&amp;MId2=&amp;MId3=&amp;style=artikkel" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/kunde/favicon.ico"/>
<meta name="description" content="Kreftkoordinator er eit tilbod til deg som har eller har hatt kreft, og til dine p&amp;aring;r&amp;oslash;rande." />
<meta name="author" content="Anne Lise With Wullum" />
<meta name="keywords" content="vårsøg, laksefestival, laks, fjord, fjell, landbruk, elv, fiske, friluft, kultur, trollheimen, nordmøre, vårsøg, laksefestival, laks, fjord, fjell, landbruk, elv, fiske, friluft, kultur, trollheimen, nordmøre, vårsøg, laksefestival, laks, fjord, fjell, landbruk, elv, fiske, friluft, kultur, trollheimen, nordmøre, vårsøg, laksefestival, laks, fjord, fjell, landbruk, elv, fiske, friluft, kultur, trollheimen, nordmøre" />
<meta name="language" content="nb" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta property="og:image" content="http://www.surnadal.kommune.no/handlers/bv.ashx/i74d41e87-ba13-42b7-9dc6-e7d281225ea9/w960/h641/k833f209cb99b/kreftkoordinator.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="641" /></head>
<body lang="nb">
    
    
<ul class="hidden">

	<li><a href="#contentInnhold" accesskey="2">Hopp til innhold</a></li>
	<li><a href="#contentHovedmeny" accesskey="N">Hopp til meny</a></li>
	<li><a href="#contentSok" accesskey="4">Hopp til søk</a></li>

</ul>

    
<script type="text/javascript" data-color="blue" data-kommune='surnadal' src="https://prokomresources.prokomcdn.no/client-grunt/bot/kari.js"></script>

    
    
    <form name="aspnetForm" method="post" action="/tenester/helse-og-omsorg/heimetenester/kreftkoordinator/" id="aspnetForm" class="no-script right-column sub-page surnadal">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
function addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
}   
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="517745F4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAcVt/rn+WEpMq7Nrk6vj8tPgiGGv+F6V7BdA6R1R6pSh3eLkE/JWk7QiAYImFNW7AZ9PU0WA8Wv3oMlkF5lI7AVQFKkpWj5uQ2B26XXsVXwUNNTtJCTV+M1ekzXS3lDkHMlsHpHdFED7udKn+YP3tkuHPHb1JcxZ/CJ0TSRZMrYNeQ2DwwtBCkEci6xTXlYiuc=" />
        
        
            <header id="header">
                <div id="upper-header">
                    <div id="upper-header-content">
                        <a name="contentHovedmeny"></a>

                        <div id="search-box" role="search">
                            <button id="search-box-toggle"><span>Søk</span></button>
                            <div id="search-box-content">
                                <div id="ctl00_ctl00_ctl00_ctl00_innhold_ctl01_pnlSok">
	
<div>
    <div id="ctl00_ctl00_ctl00_ctl00_innhold_ctl01_pnlAutoSuggest">
		
        
        
        <script type="text/javascript">
            $(function () {
				if(typeof $.fn.autosuggest !== 'undefined') { 
					$("#ctl00_ctl00_ctl00_ctl00_innhold_ctl01_txtSearch").attr("autocomplete", "off").autosuggest(null, {
						AutoSuggestWordsURL: '/WebControl/Sok/SokWebService.asmx/Forslag',
						DidYouMeanURL: '/WebControl/Sok/SokWebService.asmx/ForslagPaAndreOrd',
						Container: $("#ctl00_ctl00_ctl00_ctl00_innhold_ctl01_pnlSok"),
						btnSearch: $("#ctl00_ctl00_ctl00_ctl00_innhold_ctl01_btnSearch, #ctl00_ctl00_ctl00_ctl00_innhold_ctl01_btnImageSearch"),
						oSeResultatFor : ''
					});
				}
            });
        </script>
    
	</div>
    <input type="hidden" name="FraRammeSok" value="Ja" />
    <a name="contentSok"></a>
	
    <input name="ctl00$ctl00$ctl00$ctl00$innhold$ctl01$txtSearch" type="text" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl01_txtSearch" title="Søk " />
    <input type="submit" name="ctl00$ctl00$ctl00$ctl00$innhold$ctl01$btnSearch" value="Søk " id="ctl00_ctl00_ctl00_ctl00_innhold_ctl01_btnSearch" />
    
    
    
</div>

</div>
                            </div>
                        </div>
                        <div class="mobile-shield__container">
                            <a id="ctl00_ctl00_ctl00_ctl00_innhold_hlDefaultMobile" href="/">
                                <div class="mobile-shield"><span class="visuallyhidden">Forsiden</span></div>
                            </a>
                        </div>
                        
                            <h1 id="logo">
                                <a id="ctl00_ctl00_ctl00_ctl00_innhold_hlDefault" href="/">
                                        <span id="defaultLogo">
                                            <img src="/kunde/ikt-orkide/images/logo-surnadal.svg" alt="Surnadal kommune" role="presentation" />
                                        </span>
                                    
                                    <span class="title">Surnadal kommune</span>
                                </a>
                            </h1>
                        
                            <div id="toolbar-menu">
                                <!-- Start sone -->
<div id="Sone1000" class="zone Zone webPartZoneVertical">

	<div class="webPart toolbar-menu accessible-title" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl02_WebpartId_27">
		<h2 class="webPartTittel">
			<span>Verktøymeny</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel icon-mypage"><a href="/min-side/" class=""><span>Min side</span></a></li><li class="toplevel icon-translate js-toggle-translate"><a href="#" class=""><span>Translate</span></a></li><li class="toplevel icon-contact"><a href="/kontakt/" class=""><span>Kontakt</span></a></li></ul>
		</div>
	</div>

	<div class="webPart translate" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl02_WebpartId_80">
		<div class="webPartInnhold">
			

<div id="google_translate_element"></div>
<script type="text/javascript">
    function googleTranslateElementInit()
    {
        new google.translate.TranslateElement(
        {
            pageLanguage: 'no',
            includedLanguages: '',
            autodisplay: false,
            layout: google.translate.TranslateElement.InlineLayout.SIMPLE,
            multilanguagePage: true
        }
        , 'google_translate_element');
    }
</script>
<script type="text/javascript" src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
		</div>
	</div>

</div>
<!-- Slutt sone -->
                            </div>
                        
                        <nav id="main-menu">
                            <button id="main-menu-toggle"><span>Meny</span></button>
                            <div id="main-menu-content">
                                
<ul class="vListe">
<li><a href="/min-side/"><span>Min side</span></a></li><li><a href="/tenester/"><span>Tenester</span></a></li><li><a href="/politikk/"><span>Politikk</span></a></li><li><a href="/administrasjon/"><span>Administrasjon</span></a></li><li><a href="/innsyn/"><span>Innsyn</span></a></li><li><a href="/kunngjering-hoyring/"><span>Kunngjering/Høyring</span></a></li><li><a href="/kontakt/"><span>Kontakt</span></a></li><li><a href="/skjema/"><span>Skjema</span></a></li><li><a href="/innhald-a-a/"><span>Innhald a-å</span></a></li></ul><!-- Start sone -->
<div id="Sone100001" class="zone Zone webPartZoneVertical">

	<div class="webPart accessible-title top-menu" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl04_WebpartId_89">
		<h2 class="webPartTittel">
			<span>Toppmeny</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="/administrasjon/ledige-stillingar/" class="">Ledige stillingar</a></li><li class="toplevel"><a href="/politikk/" class="">Politikk</a></li><li class="toplevel"><a href="/innsyn/" class="">Innsyn</a></li><li class="toplevel"><a href="/skjema/" class="">Skjema</a></li><li class="toplevel"><a href="/finn-tilsett/" class="">Finn tilsett</a></li><li class="toplevel"><a href="/kunngjering-hoyring/" class="">Kunngjering/Høyring</a></li><li class="toplevel"><a href="/innhald-a-a/" class="">Innhald a-å</a></li></ul>
		</div>
	</div>

	<div class="webPart accessible-title tools-menu" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl04_WebpartId_85">
		<h2 class="webPartTittel">
			<span>Verktøymeny</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="/min-side/" class="">Min side</a></li><li class="toplevel"><a href="#" class="">Translate</a></li><li class="toplevel"><a href="/kontakt/" class="">Kontakt</a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone -->
                            </div>
                        </nav>
                    </div>
                </div>
                
                <div id="lower-header">
                    <div id="lower-header-content">

                    </div>
                </div>
	        </header>
            
                <div id="top-menu">
                    <div id="top-menu-content">
                        <div class="top-menu__toggle js-top-menu__toggle">
                            <button type="button" aria-expanded="false">
                                <span>Åpne toppmeny</span>
                            </button>
                        </div>
                        <!-- Start sone -->
<div id="Sone2000" class="zone Zone webPartZoneVertical">

	<div class="webPart top-menu accessible-title" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl06_WebpartId_30">
		<h2 class="webPartTittel">
			<span>Toppmeny</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="/administrasjon/ledige-stillingar/" class=""><span>Ledige stillingar</span></a></li><li class="toplevel"><a href="/politikk/" class=""><span>Politikk</span></a></li><li class="toplevel"><a href="/innsyn/" class=""><span>Innsyn</span></a></li><li class="toplevel"><a href="/skjema/" class=""><span>Skjema</span></a></li><li class="toplevel"><a href="/finn-tilsett/" class=""><span>Finn tilsett</span></a></li><li class="toplevel"><a href="/kunngjering-hoyring/" class=""><span>Kunngjering/Høyring</span></a></li><li class="toplevel"><a href="/innhald-a-a/" class=""><span>Innhald a-å</span></a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone -->
                    </div>
                </div>
            
        <a name="contentInnhold"></a>



        
    
            <div id="upper-page-navigation">
                <div id="upper-page-navigation-content">
                    
                        <div id="breadcrumbs">
                            <div class="breadcrumbsWrapper desktop">
                                <!---->
                                    
        <span>
            <span class="breadcrumbs__label ">
                Du er her:
            </span>
        </span>
        <ul class="breadcrumbs__list">
    
        <li class="breadcrumbs__item">
            <a href="/">
                <span>Startsiden</span>
            </a> 
        </li>
    
        <li class="breadcrumbs__item">
            <a href="/tenester/">
                <span>Tenester</span>
            </a> 
        </li>
    
        <li class="breadcrumbs__item">
            <a href="/tenester/helse-og-omsorg/">
                <span>Helse og omsorg</span>
            </a> 
        </li>
    
        <li class="breadcrumbs__item">
            <a href="/tenester/helse-og-omsorg/heimetenester/">
                <span>Heimetenester</span>
            </a> 
        </li>
    
        <li class="breadcrumbs__item">
            <a href="/tenester/helse-og-omsorg/heimetenester/kreftkoordinator/">
                <span>Kreftkoordinator</span>
            </a> 
        </li>
    
        </ul>
    
                            </div>
                        <!---->
                        </div>
                    
                </div>
            </div>
        
    
        <div id="main" role="main">
            <div id="main-content">
                
    <div id="middle-column">
        
        
    
    <div id="ctl00_ctl00_ctl00_ctl00_innhold_MidtSone_MidtSone_MidtSone_ucArtikkel_ctl00_pnlArtikkel" class="artikkel" lang="nb">
	<article class="artikkel"><header><h1>Kreftkoordinator</h1></header><section class="ingress"><p><span class="displayBlock artikkel-bilde-container displayBlock marginRight15 floatLeft bilde"><a title="kreftkoordinator - Klikk for stort bilde" href="/handlers/bv.ashx/i74d41e87-ba13-42b7-9dc6-e7d281225ea9/kreftkoordinator.jpg" data-description="kreftkoordinator" class="artikkel-bilde js-lightbox-image-anchor"><img src="/handlers/bv.ashx/e1/i74d41e87-ba13-42b7-9dc6-e7d281225ea9/w150/k5b41a706cd4d/kreftkoordinator.jpg" alt="Klikk for stort bilde" class="js-lightbox-image" data-lightbox-image-url="/handlers/bv.ashx/i74d41e87-ba13-42b7-9dc6-e7d281225ea9/kreftkoordinator.jpg" data-lightbox-thumbnail-url="/handlers/bv.ashx/e1/i74d41e87-ba13-42b7-9dc6-e7d281225ea9/w150/k5b41a706cd4d/kreftkoordinator.jpg" data-lightbox-image-description="kreftkoordinator" data-lightbox-image-alttext=""></img></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:150px"></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText" style="max-width:150px"></span>
    </span></span>Kreftkoordinator er eit tilbod til deg som har eller har hatt kreft, og til dine p&aring;r&oslash;rande.</p></section><section class="tekst"><h1>Lokal kreftkoordinator</h1><p>Lokal kreftkoordinator er tilgjengeleg for pasientar og p&aring;r&oslash;rande som treng r&aring;d eller nokon &aring; snakke med.</p><h3>Kva gjer lokal kreftkoordinator?</h3><ul>	<li>Individuell hjelp og st&oslash;tte, veiledning og oppf&oslash;lging til personar med kreft og deira n&aelig;rmaste p&aring;r&oslash;rande</li>	<li>Heimebes&oslash;k, samtalar p&aring; kontoret eller veiledning p&aring; telefon</li>	<li>Tilrettelegging og oppf&oslash;lging i alle fasar av sjukdommen</li>	<li>Vere eit bindeledd til samarbeid med fastlege, sjukehus og andre aktuelle partar</li>	<li>Koordinere kvardagen for kreftsjuke og p&aring;r&oslash;rande</li></ul><p>Pasientar, p&aring;r&oslash;rande og helsepersonell kan ta direkte kontakt med kreftkoordinator. Dette er eit l&aring;gterskeltilbod som ikkje krev s&oslash;knad og tenesta er gratis. Kreftkoordinator er organisert under heimetenesta.</p><h2>Kontaktinformasjon lokal kreftkoordinator</h2><p>Kreftsjukepleiar Kari &Oslash;yen</p><p><strong>Telefon: 90253275 onsdag og fredag kl. 07.30-15.30</strong></p><p>E-post: <a class="InnholdLinkTekst " href="mailto:kari.oyen@surnadal.kommune.no" onclick="window.open(this.href); return false;">kari.oyen@surnadal.kommune.no</a><br />Bes&oslash;ksadresse: B&aring;rdshaugvegen 35, 6650 Surnadal</p><p>Andre dagar og kveld kan du ringe vakttelefon heimetenesta: 90206398</p><h2>&nbsp;</h2><h1>Regional kreftkoordinator</h1><p>&nbsp;</p><p><strong><span class="displayBlock artikkel-bilde-container images displayBlock floatLeft marginRight15"><a title="kommunelogoar - Klikk for stort bilde" href="/handlers/bv.ashx/i4143aefb-543c-4d97-88cc-7c8e9761a679/kommunelogoar.PNG" data-description="kommunelogoar" class="artikkel-bilde js-lightbox-image-anchor"><img src="/handlers/bv.ashx/e1/i4143aefb-543c-4d97-88cc-7c8e9761a679/w150/kfef374d5d23b/kommunelogoar.PNG" alt="Klikk for stort bilde" class="js-lightbox-image" data-lightbox-image-url="/handlers/bv.ashx/i4143aefb-543c-4d97-88cc-7c8e9761a679/kommunelogoar.PNG" data-lightbox-thumbnail-url="/handlers/bv.ashx/e1/i4143aefb-543c-4d97-88cc-7c8e9761a679/w150/kfef374d5d23b/kommunelogoar.PNG" data-lightbox-image-description="kommunelogoar" data-lightbox-image-alttext=""></img></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:150px"></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText" style="max-width:150px"></span>
    </span></span></strong></p><p><strong>Liv &Aring;got H&aring;gensen</strong> er regional kreftkoordinator for kommunene Hemne, Rindal, Surnadal, Fr&oslash;ya, Rennebu og Skaun. Kommunene samarbeider om en regional kreftkoordinator i 60 % stilling. Kreftkoordinator er ute i den enkelte kommune x 1/ mnd. Hun m&oslash;ter da lokale kreftkoordinatorer og ledere og legger opp dagene etter &oslash;nske fra den enkelte kommune. Oppgavene varierer fra undervisning og fagutvikling, systemarbeid, erfaringsutveksling og pasientbes&oslash;k. V&aring;rt m&aring;l er &aring; bidra slik at hver enkelt kreftpasient og hans p&aring;r&oslash;rende opplever best mulig oppf&oslash;lging og livskvalitet i hele pasientforl&oslash;pet.</p><p>Kreftkoordinator er tilgjengelig p&aring; telefon for alle innbyggere i overnevnte kommuner. Kontaktinformasjon nederst p&aring; siden.</p><p>I tillegg har Liv &Aring;got H&aring;gensen 20 % prosjektansettelse som koordinator av kreftnettverket i Orkdalsregionen; et fagnettverk best&aring;ende av helsepersonell fra 11 kommuner i regionen. F&oslash;lgende kommuner i Orkdalsregionen samarbeider om denne stillingen:</p><p><span class="displayBlock artikkel-bilde-container images displayBlock floatLeft marginRight15"><a title="kommunelogoar_ny - Klikk for stort bilde" href="/handlers/bv.ashx/i80c1f864-712e-43c2-bcf5-df2109876aa3/kommunelogoar_ny.PNG" data-description="kommunelogoar_ny" class="artikkel-bilde js-lightbox-image-anchor"><img src="/handlers/bv.ashx/e1/i80c1f864-712e-43c2-bcf5-df2109876aa3/w589/k79a8513c3cba/kommunelogoar_ny.PNG" alt="Klikk for stort bilde" class="js-lightbox-image" data-lightbox-image-url="/handlers/bv.ashx/i80c1f864-712e-43c2-bcf5-df2109876aa3/kommunelogoar_ny.PNG" data-lightbox-thumbnail-url="/handlers/bv.ashx/e1/i80c1f864-712e-43c2-bcf5-df2109876aa3/w589/k79a8513c3cba/kommunelogoar_ny.PNG" data-lightbox-image-description="kommunelogoar_ny" data-lightbox-image-alttext=""></img></a><span class="displayBlock artikkel-bilde-beskrivelse" style="max-width:589px"></span><span class="fotograf BildeTekst artikkel-bilde-copyright" style="text-decoration: none;">
        <span class="fotografText" style="max-width:589px"></span>
    </span></span></p><p>Orkdal, Meldal, Snillfjord, Agdenes, Hitra, Fr&oslash;ya, Hemne, Rennebu, Rindal, Surnadal og Skaun. Form&aring;let med stillingen er &aring; lede kompetansenettverket og &aring; v&aelig;re p&aring;driver og ansvarlig for fagdager i kommunene.&nbsp;</p><h3><strong>Hva gj&oslash;r regional&nbsp;kreftkoordinator?</strong></h3><ul>	<li>Kreftkoordinator skal i samarbeid med den enkelte kommune koordinere og tilrettelegge hverdagen for kreftsyke og p&aring;r&oslash;rende p&aring; en best mulig m&aring;te.</li>	<li>Kreftkoordinator skal v&aelig;re lett tilgjengelig for pasienter og p&aring;r&oslash;rende. Videreformidler kontakt med ressurssykepleier innen kreft i den enkelte kommune</li>	<li>Kreftkoordinator skal bidra til gode rutiner og systemer for kreftomsorg i kommunene p&aring; tvers av tjenesteomr&aring;der</li>	<li>Kreftkoordinator skal bidra til tverrfaglig koordinering og samarbeid i kommunen og mellom kommunen og spesialisthelsetjenesten</li></ul><p style="margin-left:18.0pt;">Som regional kreftkoordinator vil mye av arbeidet best&aring; i et &rdquo;s&oslash;rge-for-ansvar&rdquo;, en koordinering av kreftomsorgsarbeidet gjennom og via de ressursene som finnes i kommunene.</p><p style="margin-left:18.0pt;">&nbsp;</p><h3><strong>Kontaktinformasjon regional kreftkoordinator:</strong></h3><p>E- post: <a class="InnholdLinkTekst " href="mailto:liv.agot.hagensen@skaun.kommune.no" onclick="window.open(this.href); return false;">liv.agot.hagensen@skaun.kommune.no</a>&nbsp;&nbsp;&nbsp;&nbsp; Tlf: &nbsp;930 41&nbsp;176 / 72867272 (8- 16)</p></section><div class="InnholdForfatter byline__container" xmlns:acos="urn:acos-helper">
    <div class="byline">
      <div class="byline__published">
        <div class="byline__published-date"><span class="byline__published-date-label">Publisert</span><span class="byline__published-date-value">05.02.2019 14.16</span></div>
      </div>
    </div>
  </div></article>
</div>




        
            <aside id="bottom-aside">
                <!-- Start sone -->
<div id="Sone12000" class="zone Zone webPartZoneVertical">

	<div class="webPart" id="ctl00_ctl00_ctl00_ctl00_innhold_MidtSone_MidtSone_ctl01_WebpartId_93">
		<div class="webPartInnhold">
			
        <div class="share-button-list">
            <ul class="">
    
        <li>
            <a class="il-share_button_print" href="javascript:window.print();" title="Skriv ut">
                <span>Skriv ut</span>
            </a>
        </li>
    
        <li>
            <a class="il-share_button_facebook jq-target-blank" href="https://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.surnadal.kommune.no%2ftenester%2fhelse-og-omsorg%2fheimetenester%2fkreftkoordinator%2f" title="Del på Facebook">
                <span>Del på Facebook</span>
            </a>
        </li>
    
        <li>
            <a class="il-share_button_twitter jq-target-blank" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.surnadal.kommune.no%2ftenester%2fhelse-og-omsorg%2fheimetenester%2fkreftkoordinator%2f&amp;text=Kreftkoordinator" title="Del på Twitter">
                <span>Del på Twitter</span>
            </a>
        </li>
    
        <li>
            <a class="il-share_button_email" href="mailto:?subject=Kreftkoordinator&amp;body=Les%20mer:%20%0d%0ahttp://www.surnadal.kommune.no/tenester/helse-og-omsorg/heimetenester/kreftkoordinator/%0d%0a" title="Tips en venn">
                <span>Tips en venn</span>
            </a>
        </li>
    
        </ul>
        </div>
    

		</div>
	</div>

</div>
<!-- Slutt sone -->
            </aside>
        
    </div>
    
        
    

            </div>
        </div>
    
    
    

        
            <div id="above-footer">
                <div id="above-footer-content">
                    <!-- Start sone -->
<div id="Sone6000" class="zone Zone webPartZoneVertical">

	<div class="webPart feedback-box" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36">
		<div class="webPartInnhold">
			
<div class="tilbakemelding">
    
    
    
        <span role="heading" aria-level="2" class="fantDuLabel">
            Fann du det du leita etter?
        </span>

        <ul class="fantDuDetDuLetteEtter">
            <li id="fant1">
                <button type="button" id="tilbakeJa" name="tilbakemelding">

                    Ja 
                </button>
            </li>
            <li id="fant0">
                <button type="button" id="tilbakeNei" name="tilbakemelding">

                    Nei 
                </button>
            </li>
        </ul>
    
    <div class="kvitteringMelding"></div>
    
        <div class="tilbakemeldingKommentar">

            <input type="hidden" name="ctl00$ctl00$ctl00$ctl00$innhold$ctl07$WebpartId_36$WebpartId_36$labelYes" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_labelYes" value="Så bra! Kva leita du etter?" /><input type="hidden" name="ctl00$ctl00$ctl00$ctl00$innhold$ctl07$WebpartId_36$WebpartId_36$labelNo" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_labelNo" value="Kva forventa du å finne? Legg ved e-postadressa di slik at vi kan gi deg svar." />
            <label for="ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_tilbakemeldingTekst">Kommentar:</label>
            <textarea name="ctl00$ctl00$ctl00$ctl00$innhold$ctl07$WebpartId_36$WebpartId_36$tilbakemeldingTekst" rows="2" cols="20" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_tilbakemeldingTekst" class="tilbakeMeldingTxt">
</textarea>
        </div>
        <div class="tilbakemeldingKnapp">
            <input type="submit" id="tilbakemeldingKnapp" onclick="event.preventDefault(); SendTilbakemelding();" value=" Send" />
        </div>
    
    <input type="hidden" name="ctl00$ctl00$ctl00$ctl00$innhold$ctl07$WebpartId_36$WebpartId_36$hdArtikkelId" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_hdArtikkelId" />
</div>
<script type="text/javascript">
    $(function () {
        karakter = 0;
        $('.tilbakemeldingKommentar').hide();
        $('.tilbakemeldingKnapp').hide();

        $('.karakter li').click(function () {

            karakter = parseInt(this.id.split('r')[1]);
            var i = 0;
            $('.karakter li').removeClass("selected");
            while (i <= karakter) {
                $('.karakter #kar' + i).addClass("selected");
                i++;
            }
            $('.tilbakemeldingKommentar').show();
            $('.tilbakemeldingKnapp').show();
            if ($('.tilbakemeldingKnapp').length < 1) {
                SendTilbakemelding();
            }
        });
        $(".fantDuDetDuLetteEtter > li > label ").keydown(function (e) {
            if (e.keyCode == 13 || e.keyCode== 32) {
                $(this).click();
                return false;
            }
        });
        $(".fantDuDetDuLetteEtter > li").click(function () {
            $(".kvitteringMelding").html("");
            $(".tilbakeMeldingTxt").val("");
            karakter = parseInt(this.id.split('t')[1]);
            if (karakter == 1) {
                $('#fant1').addClass("karakterSelected");
                $('#fant0').removeClass("karakterSelected");
                $('#fant1 button').attr('aria-selected', 1);
                $('#ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_tilbakemeldingTekst').attr("placeholder", $('#ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_labelYes').val());
            } else {
                $('#fant0').addClass("karakterSelected");
                $('#fant1').removeClass("karakterSelected");
                $('#fant0 button').attr('aria-selected', 1);
                $('#ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_tilbakemeldingTekst').attr("placeholder", $('#ctl00_ctl00_ctl00_ctl00_innhold_ctl07_WebpartId_36_WebpartId_36_labelNo').val());
            }
            $('.tilbakemeldingKommentar').show();
            $('.tilbakemeldingKnapp').show();
            if ($('.tilbakemeldingKnapp').length < 1) {
                SendTilbakemelding();
            }
        });
       

    });
    function SendTilbakemelding() {
       
        var url = '/WebControl/Tilbakemelding/TilbakemeldingWebService.asmx/SendTilbakemelding';
        var kommentar = $('.tilbakemeldingKommentar textarea').val();
        if (kommentar == undefined) {
            kommentar = '';
        }

        var sideUrl = window.location.href;
        $(".kvitteringMelding").html("<div class='center'><img src='images/ajax-loader-big.gif'/></div>");
        $(".tilbakemeldingKommentar").hide();
        $('.tilbakemeldingKnapp').hide();

        var data = {
            "json": {
                "objektId": 662,
                "webObjektId":100, 
                "karakter": karakter, "kommentar": kommentar,
                "sideUrl": sideUrl,
                "menyPunktId": 7478, 
                "portalId": 1} 
        }
        data.json = JSON.stringify(data.json);
        
        $.ajax({
            type: "POST",
            url: url,
            data: JSON.stringify(data),
            contentType: "application/json; charset=utf-8",
            dataType: "json",
            success: function (msg) {
                $(".kvitteringMelding").html("<span class='kvittMelding'>" + msg.d + "<span>");
            },
            error: function (e) {
                $(".kvitteringMelding").html("<b>error</b>");
            }
        });
    }
</script>

		</div>
	</div>

</div>
<!-- Slutt sone -->
                </div>
            </div>
        
        
            <footer id="footer">
                
                    <div id="upper-footer">
                        <div id="upper-footer-content">
                            <!-- Start sone -->
<div id="Sone7000" class="zone Zone webPartZoneVertical">

	<div class="webPart footer-contact-box egendef" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl09_WebpartId_39">
		<h2 class="webPartTittel">
			<span>Kontaktinfo</span>
		</h2><div class="webPartInnhold">
			<ul>
	<li>Surnadal kommune</li>
	<li>B&aring;rdshaugvegen 1</li>
	<li>6650 Surnadal</li>
	<li><a href="mailto:post@surnadal.kommune.no">post@surnadal.kommune.no</a></li>
	<li>Telefon: 71&nbsp;65&nbsp;58 00</li>
	<li>Org.nr.: <span>964 981 892</span></li>
	<li><span>Kontonr.: 4040 07 00038</span></li>
</ul>

		</div>
	</div>

</div>
<!-- Slutt sone --><!-- Start sone -->
<div id="Sone7001" class="zone Zone webPartZoneVertical">

	<div class="webPart footer-link-list-box" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl10_WebpartId_42">
		<h2 class="webPartTittel">
			<span>Organisasjon</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="/administrasjon/" class=""><span>Administrasjon</span></a></li><li class="toplevel"><a href="/administrasjon/grafisk-profil/" class=""><span>Grafisk profil</span></a></li><li class="toplevel"><a href="/finn-tilsett/" class=""><span>Finn tilsette</span></a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone --><!-- Start sone -->
<div id="Sone7002" class="zone Zone webPartZoneVertical">

	<div class="webPart footer-link-list-box" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl11_WebpartId_45">
		<h2 class="webPartTittel">
			<span>Aktuelt</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="/administrasjon/ledige-stillingar/" class=""><span>Ledige stillinger</span></a></li><li class="toplevel"><a href="/tenester/veg-vatn-og-avlop/meld-fra-om-feil-eller-manglar/" class=""><span>Meld feil</span></a></li><li class="toplevel"><a href="http://webcam.svorka.net" class=""><span>Webkamera</span></a></li><li class="toplevel"><a href="/administrasjon/borgarleg-vigsel/" class=""><span>Borgarleg vigsel</span></a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone --><!-- Start sone -->
<div id="Sone7003" class="zone Zone webPartZoneVertical">

	<div class="webPart footer-link-list-box" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl12_WebpartId_48">
		<h2 class="webPartTittel">
			<span>Alle tjenester</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="http://saml.klos.no/surnadal" class=""><span>Kvalitetssystem (Compilo)</span></a></li><li class="toplevel"><a href="https://outlook.com/owa/surnadal.kommune.no" class=""><span>Epost</span></a></li><li class="toplevel"><a href="http://office.com" class=""><span>Office 365</span></a></li><li class="toplevel"><a href="https://hr.orkidenett.no:444/surnadal" class=""><span>Visma Enterprise (Lønnsslipp og Min side)</span></a></li><li class="toplevel"><a href="http://turnus.surnadal.kommune.no/" class=""><span>Ressursstyring (turnus)</span></a></li><li class="toplevel"><a href="https://www.acosip.no/Surnadal/" class=""><span>Acos IP</span></a></li><li class="toplevel"><a href="/administrasjon/for-tilsette/elaring/" class=""><span>eLæring</span></a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone -->
                        </div>
                    </div>
                
                <div id="middle-footer">
                    <div id="middle-footer-content">
                        <a class="footer-logo" href="/">

                            <img src="/kunde/ikt-orkide/images/logo-surnadal.svg" alt="Surnadal kommune" role="presentation" />
                            <span>Surnadal kommune</span>

                        </a>
                    </div>
                </div>
                
                    <div id="lower-footer">
                        <div id="lower-footer-content">
                            <!-- Start sone -->
<div id="Sone8000" class="zone Zone webPartZoneVertical">

	<div class="webPart footer-social-media-link-list-box accessible-title" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl14_WebpartId_52">
		<h2 class="webPartTittel">
			<span>Sosiale medier</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel icon-facebook"><a href="https://www.facebook.com/surnadalkommune/" class=""><span>Facebook</span></a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone --><!-- Start sone -->
<div id="Sone8001" class="zone Zone webPartZoneVertical">

	<div class="webPart footer-privacy-box accessible-title" id="ctl00_ctl00_ctl00_ctl00_innhold_ctl15_WebpartId_53">
		<h2 class="webPartTittel">
			<span>Personvern</span>
		</h2><div class="webPartInnhold">
			<!--Fromcache-->
<ul class="vListe"><li class="toplevel"><a href="https://www.iktorkide.no/personvern-og-informasjonskapsler/" class=""><span>Personvern og informasjonskapsler</span></a></li></ul>
		</div>
	</div>

</div>
<!-- Slutt sone -->
                            <a class="to-the-top" href="#"><span>Til toppen</span></a>
                        </div>
                    </div>
                
            </footer>
        

        
    
<script type='text/javascript' src='/Maler/Standard/Handlers/ScriptHandler.ashx?bundle=lightbox&portalID=1&sprakID=1&designID=48&v=v16.2.0078'></script><script type='text/javascript' src='/Maler/Standard/Handlers/TranslationHandler.ashx?portalID=1&sprakID=1&designID=48&v=v16.2.0078'></script><script type='text/javascript' src='/Kunde/ikt-orkide/js/scripts.min.js?v=20170602'></script><script type='text/javascript' src='/script/js/jsinfo.min.js'></script><script type='text/javascript' src='/script/js/beredskap.js'></script><script type='text/javascript' src='/script/jquery/Autosuggest/Autosuggest.1.1.js'></script><script type='text/javascript' src='/script/jQuery/tableSorter/jquery.tablesorter.min.js'></script><script type='text/javascript'>
var url = ' /LoggWebService.asmx/LoggKlient';
var data = { 'json': { 'GUID': '48b49bee-47fc-4d22-be66-7c4b4b2d0f40','userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)', 'bredde': $( window ).width(), 'hoyde': $( window ).height()} }
data.json = JSON.stringify(data.json);
$.ajax({ 
type: 'POST',
url: url,
data: JSON.stringify(data),
contentType: 'application/json; charset=utf-8',
dataType: 'json',
 }); </script> 
</form>

    
    <script type="text/javascript">
        $(function () {
            
                $("Body").jsinfo({
                    baseUrl: '/',
                    oDel1: 'Denne siden bruker informasjonskapsler. ',
                    oDel2: ' for detaljert informasjon. ',
                    oTrykkHer: 'Trykk her',
                    oSkjulMeldingen: '(Skjul denne meldingen)',
                    oGoogleAnalyticsUTMA: 'Skiller brukere og brukersesjoner.',
                    oGoogleAnalyticsUTMB: 'Brukes for å bestemme ny brukersesjon/besøk.',
                    oGoogleAnalyticsUTMC: 'Interoperabilitet med urchin.js sammen med __utmb.',
                    oGoogleAnalyticsUTMZ: 'Lagrer trafikkilden eller kampanjen som forklarer hvordan brukeren nådde siden.',
                    oGoogleAnalyticsUTMV: 'Benyttes for å lagre data på besøks-nivå. Lages når tjenesten benytter _setCustomVar-metoden.',
                    GoogleAnalyticsMerInfo: 'https://developers.google.com/analytics/devguides/collection/analyticsjs/cookie-usage',
                    oASPXANONYMOUS: 'Informasjonskapselen brukes av ASP.NET for å identifiere anonyme brukere på siden.',
                    oASPNETSessionID: 'Informasjonskapselen brukes av ASP.NET for å identifiere hver enkelt bruker.',
                    oLang: 'Informasjonskapselen inneholder språkinformasjon.',
                    oGodkjentCookies: 'Benyttes for å vite om brukeren har akseptert bruk av informasjonkapsler'
                });
            
        });
    </script>
    

    <script type="text/javascript">
           var virtualPath = "/";
    </script>

    </body>
</html>
